你好,欢迎来到阿里巴巴外贸圈 注册 登出
yzxinyuan
外贸本科生
外贸本科生
  • 用户名yzxinyuan
  • 粉丝49
  • 发帖数145
  • 铜币167枚
  • 威望0点
  • 社区居民
阅读:3587回复:27

希望阿里费用可否恢复到19800

楼主#
更多 发布于:2011-09-09 15:36
另外,我对啊里巴巴,有一个要求。
大家做生意都不容易,针对19800的帐号,是否可以继续,不要把价格抬的那么高。
毕竟现在做生意的人太多了,做了啊里的人,很多人不一定能做到生意。
若能做到固然是好,若做不到,很多SOHO的人,不是亏了很多。
现在 物价那么高,赚钱很不容易的,希望啊里巴巴的领导,可否体会到我们这些SOHO的人的心声呢? 19800的费用我们还能承受,多了点的费用,让大家都比较压力大。
非常希望啊里的领导可以看到这个 。
1条评分, 铜币 +1
喜欢0 评分1
yzxinyuan
外贸本科生
外贸本科生
  • 用户名yzxinyuan
  • 粉丝49
  • 发帖数145
  • 铜币167枚
  • 威望0点
  • 社区居民
沙发#
发布于:2011-09-09 15:39
1 ) 首先啊里现在的询盘,很多是钓鱼网站!
2 ) 在啊里上做产品的人,真的太多太多了。但是不排除真实的客人存在。
3 ) 在啊里上注册人,失败的人也是很多。
4 ) SOHO的趋势在中国日益多起来,很多人都喜欢在家办公,毕竟打工真的赚不到钱。 在啊里上注册的话,几年前是19800.但是今年突然加到29800.这个价格,实在是太昂贵了。
所以希望啊里能否考虑我们这些人的心声呢?
回复(0) 喜欢(0)     评分
hkwealthpeak
外贸新生
外贸新生
  • 用户名hkwealthpeak
  • 粉丝3
  • 发帖数1
  • 铜币1枚
  • 威望0点
板凳#
发布于:2011-09-09 20:27
支持,29800元一年,太贵
回复(0) 喜欢(0)     评分
cn220233844
外贸新生
外贸新生
  • 用户名cn220233844
  • 粉丝1
  • 发帖数6
  • 铜币16枚
  • 威望0点
地板#
发布于:2011-09-10 14:40
支持支持,费不起啊!
回复(0) 喜欢(0)     评分
fshongtong
外贸新生
外贸新生
  • 用户名fshongtong
  • 粉丝2
  • 发帖数7
  • 铜币17枚
  • 威望0点
  • 社区居民
地下室#
发布于:2011-09-10 15:45
支持  
dining table sets.Metal bed
回复(0) 喜欢(0)     评分
cn220245754
外贸本科生
外贸本科生
  • 用户名cn220245754
  • 粉丝11
  • 发帖数49
  • 铜币402枚
  • 威望0点
  • 社区居民
下水道#
发布于:2011-09-14 14:18
支持19800元,
回复(0) 喜欢(0)     评分
dahing
外贸新生
外贸新生
  • 用户名dahing
  • 粉丝10
  • 发帖数12
  • 铜币23枚
  • 威望0点
地下城市#
发布于:2011-09-14 15:01
支持楼上的  顶起
回复(0) 喜欢(0)     评分
cn1000385936
外贸新生
外贸新生
  • 用户名cn1000385936
  • 粉丝1
  • 发帖数13
  • 铜币13枚
  • 威望0点
地核#
发布于:2011-09-14 15:22
我也来支持一个 19800
回复(0) 喜欢(0)     评分
cnlgchina
论坛版主
论坛版主
  • 用户名cnlgchina
  • 粉丝431
  • 发帖数2191
  • 铜币1644枚
  • 威望18点
  • 活跃读者
  • 外贸达人
  • 社区居民
  • 忠实会员
  • 社区明星
  • 行业达人
地心#
发布于:2011-09-14 15:35
我也支持别涨价了,我们3年阿里还没回本呢
她总是习惯在枕头底下藏着一把刀,以防突然有人给她带来一个蛋糕。
回复(0) 喜欢(0)     评分
cn1000280980
外贸学长
外贸学长
  • 用户名cn1000280980
  • 粉丝11
  • 发帖数47
  • 铜币82枚
  • 威望0点
  • 社区居民
  • 忠实会员
9重天#
发布于:2011-09-14 16:17
支持,灰常支持。。。。。。
回复(0) 喜欢(0)     评分
游客
游客
游客
  • 用户名游客
10楼#
发布于:2011-09-17 20:30
[SwitchA-Ethernet2]port access vlan 3
华为QuidWay交换机配置命令手册:
1、开始
建立本地配置环境,将主机的串口通过配置电缆与以太网交换机的Console口连接。
在主机上运行终端仿真程序(如Windows的超级终端等),设置终端通信参数为:波特率为9600bit/s、8位数据位、1位停止位、无校验和无流控,并选择终端类型为VT100。
以太网交换机上电,终端上显示以太网交换机自检信息,自检结束后提示用户键入回车,之后将出现命令行提示符(如<Quidway>)。
键入命令,配置以太网交换机或查看以太网交换机运行状态。需要帮助可以随时键入"?"
2、命令视图
(1)用户视图(查看交换机的简单运行状态和统计信息)<Quidway>:与交换机建立连接即进入
(2)系统视图(配置系统参数)[Quidway]:在用户视图下键入system-view
(3)以太网端口视图(配置以太网端口参数)[Quidway-Ethernet0/1]:在系统视图下键入interface ethernet 0/1
(4)VLAN视图(配置VLAN参数)[Quidway-Vlan1]:在系统视图下键入vlan 1
(5)VLAN接口视图(配置VLAN和VLAN汇聚对应的IP接口参数)[Quidway-Vlan-interface1]:在系统视图下键入interface vlan-interface 1
(6)本地用户视图(配置本地用户参数)[Quidway-luser-user1]:在系统视图下键入local-user user1
(7)用户界面视图(配置用户界面参数)[Quidway-ui0]:在系统视图下键入user-interface
3、其他命令
设置系统时间和时区<Quidway>clock time Beijing add 8
                  <Quidway>clock datetime 12:00:00 2005/01/23
设置交换机的名称[Quidway]sysname TRAIN-3026-1[TRAIN-3026-1]
配置用户登录[Quidway]user-interface vty 0 4
            [Quidway-ui-vty0]authentication-mode scheme
创建本地用户[Quidway]local-user huawei
            [Quidway-luser-huawei]password simple huawei
            [Quidway-luser-huawei] service-type telnet level 3
4、VLAN配置方法
『配置环境参数』
SwitchA端口E0/1属于VLAN2,E0/2属于VLAN3
『组网需求』
把交换机端口E0/1加入到VLAN2 ,E0/2加入到VLAN3
数据配置步骤
『VLAN配置流程』
(1)缺省情况下所有端口都属于VLAN 1,并且端口是access端口,一个access端口只能属于一个vlan;
(2)如果端口是access端口,则把端口加入到另外一个vlan的同时,系统自动把该端口从原来的vlan中删除掉;
(3)除了VLAN1,如果VLAN XX不存在,在系统视图下键入VLAN XX,则创建VLAN XX并进入VLAN视图;如果VLAN XX已经存在,则进入VLAN视图。
【SwitchA相关配置】
方法一:
(1)创建(进入)vlan2
   [SwitchA]vlan 2
(2)将端口E0/1加入到vlan2
   [SwitchA-vlan2]port ethernet 0/1
(3)创建(进入)vlan3
   [SwitchA-vlan2]vlan 3
(4)将端口E0/2加入到vlan3
   [SwitchA-vlan3]port ethernet 0/2
方法二:
(1)创建(进入)vlan2
   [SwitchA]vlan 2
(2)进入端口E0/1视图
   [SwitchA]interface ethernet 0/1
(3)指定端口E0/1属于vlan2
   [SwitchA-Ethernet1]port access vlan 2
(4)创建(进入)vlan3
   [SwitchA]vlan 3
(5)进入端口E0/2视图
   [SwitchA]interface ethernet 0/2
(6)指定端口E0/2属于vlan3
   [SwitchA-Ethernet2]port access vlan 3
测试验证
(1)使用命令disp cur可以看到端口E0/1属于vlan2,E0/2属于vlan3;
(2)使用display interface Ethernet 0/1可以看到端口为access端口,PVID为2;
(3)使用display interface Ethernet 0/2可以看到端口为access端口,PVID为3
5、交换机IP地址配置
功能需求及组网说明
『配置环境参数』
三层交换机SwitchA有两个端口ethetnet 0/1、ethernet 0/2,分别属于vlan 2、vlan 3;
以vlan 2的三层接口地址分别是1.0.0.1/24作为PC1的网关;
以vlan 3的三层接口地址分别是2.0.0.1/24作为PC2的网关;
『组网需求』
PC1和PC2通过三层接口互通
【SwitchA相关配置】
(1)创建(进入)vlan2
   [Quidway]vlan 2
(2)将端口E0/1加入到vlan2
   [Quidway-vlan2]port ethernet 0/1
(3)进入vlan2的虚接口
   [Quidway-vlan2]interface vlan 2
(4)在vlan2的虚接口上配置IP地址
   [Quidway-Vlan-interface2]ip address 1.0.0.1 255.255.255.0
(5)创建(进入)vlan3
   [Quidway]vlan 3
(6)将E0/2加入到vlan3
   [Quidway-vlan3]port ethernet 0/2
(7)进入vlan3的虚接口
   [Quidway-vlan3]interface vlan 3
(8)在vlan3的虚接口上配置IP地址
   [Quidway-Vlan-interface3]ip address 2.0.0.1 255.255.255.0
测试验证
(1)PC1和PC2都可以PING通自己的网关
(2)PC1和PC2可以相互PING通
6、端口的trunk配置
『配置环境参数』
(1)SwitchA 端口E0/1属于vlan10,E0/2属于vlan20,E0/3与SwitchB端口E0/3互连
(2)SwitchB 端口E0/1属于vlan10,E0/2属于vlan20,E0/3与SwitchA端口E0/3互连
『组网需求』
(1)要求SwitchA的vlan10的PC与SwitchB的vlan10的PC互通
(2)要求SwitchA的vlan20的PC与SwitchB的vlan20的PC互通
数据配置步骤
【SwitchA相关配置】
(1)创建(进入)vlan10
[SwitchA] vlan 10
(2)将E0/1加入到vlan10
[SwitchA-vlan10]port Ethernet 0/1
(3)创建(进入)vlan20
[SwitchA]vlan 20
(4)将E0/2加入到vlan20
[SwitchA-vlan20]port Ethernet 0/2
(5)实际当中一般将上行端口设置成trunk属性,允许vlan透传
[SwitchA-Ethernet0/3]port link-type trunk
(6)允许所有的vlan从E0/3端口透传通过,也可以指定具体的vlan值
[SwitchA-Ethernet0/3]port trunk permit vlan all
【SwitchB相关配置】
(1)创建(进入)vlan10
[SwitchB] vlan 10
(2)将E0/1加入到vlan10
[SwitchB-vlan10]port Ethernet 0/1
(3)创建(进入)vlan20
[SwitchB]vlan 20
(4)将E0/2加入到vlan20
[SwitchB-vlan20]port Ethernet 0/2
(5)实际当中一般将上行端口设置成trunk属性,允许vlan透传
[SwitchB-Ethernet0/3]port link-type trunk
(7)允许所有的vlan从E0/3端口透传通过,也可以指定具体的vlan值
[SwitchB-Ethernet0/3]port trunk permit vlan all
【补充说明】
(1)如果一个端口是trunk端口,则该端口可以属于多个vlan;
(2)缺省情况下trunk端口的PVID为1,可以在端口模式下通过命令port trunk pvid vlan vlanid 来修改端口的PVID;
(3)如果从trunk转发出去的数据报文的vlan id和端口的PVID一致,则该报文的VLAN信息会被剥去,这点在配置trunk端口时需要注意。
(4)一台交换机上如果已经设置了某个端口为hybrid端口,则不可以再把另外的端口设置为trunk端口。
(5)一般情况下最好指定端口允许通过哪些具体的VLAN,不要设置允许所有的VLAN通过。
测试验证
(1)SwitchA vlan10内的PC可以与SwitchB vlan10内的PC互通
(2)SwitchA vlan20内的PC可以与SwitchB vlan20内的PC互通
(3)SwitchA vlan10内的PC不能与SwitchB vlan20内的PC互通
(4)SwitchA vlan20内的PC不能与SwitchB vlan10内的PC互通
7、端口汇聚配置
『配置环境参数』
(1)交换机SwitchA和SwitchB通过以太网口实现互连。
(2)SwitchA用于互连的端口为e0/1和e0/2,SwitchB用于互连的端口为e0/1和e0/2。
『组网需求』
增加SwitchA的SwitchB的互连链路的带宽,并且能够实现链路备份,使用端口汇聚
数据配置步骤
【SwitchA交换机配置】
(1)进入端口E0/1
[SwitchA]interface Ethernet 0/1
(2)汇聚端口必须工作在全双工模式
[SwitchA-Ethernet0/1]duplex full
(3)汇聚的端口速率要求相同,但不能是自适应
[SwitchA-Ethernet0/1]speed 100
(4)进入端口E0/2
[SwitchA]interface Ethernet 0/2
(5)汇聚端口必须工作在全双工模式
[SwitchA-Ethernet0/2]duplex full
(6)汇聚的端口速率要求相同,但不能是自适应
[SwitchA-Ethernet0/2]speed 100
(7)根据源和目的MAC进行端口选择汇聚
[SwitchA]link-aggregation Ethernet 0/1 to Ethernet 0/2 both
【SwitchB交换机配置】
[SwitchB]interface Ethernet 0/1
[SwitchB-Ethernet0/1]duplex full
[SwitchB-Ethernet0/1]speed 100
[SwitchB]interface Ethernet 0/2
[SwitchB-Ethernet0/2]duplex full
[SwitchB-Ethernet0/2]speed 100
[SwitchB]link-aggregation Ethernet 0/1 to Ethernet 0/2 both
【补充说明】
(1)同一个汇聚组中成员端口的链路类型与主端口的链路类型保持一致,即如果主端口为Trunk端口,doudoune moncler,则成员端口也为Trunk端口;如主端口的链路类型改为Access端口,则成员端口的链路类型也变为Access端口。
(2)不同的产品对端口汇聚时的起始端口号要求各有不同,请对照《操作手册》进行配置。
8、端口镜像配置
『环境配置参数』
(1)PC1接在交换机E0/1端口,IP地址1.1.1.1/24
(2)PC2接在交换机E0/2端口,IP地址2.2.2.2/24
(3)E0/24为交换机上行端口
(4)Server接在交换机E0/8端口,该端口作为镜像端口
『组网需求』
(1)通过交换机端口镜像的功能使用server对两台pc的业务报文进行监控。
根据Quidway交换机不同型号,镜像有不同方式进行配置:
基于端口的镜像 ――基于端口的镜像是把被镜像端口的进出数据报文完全拷贝一份到镜像端口,这样来进行流量观测或者故障定位。
基于流的镜像 ――基于流镜像的交换机针对某些流进行镜像,每个连接都有两个方向的数据流,对于交换机来说这两个数据流是要分开镜像的。
S2008/S2016/S2026/S2403H/S3026等交换机支持的都是基于端口的镜像
8016交换机支持基于端口的镜像
3500/3026E/3026F/3050支持基于流的镜像
5516/6506/6503/6506R支持对入端口流量进行镜像
数据配置步骤
以Quidway S3026C为例,通过基于二层流的镜像进行配置:
(1)定义一个ACL
   [SwitchA]acl num 200
(2)定义一个规则从E0/1发送至其它所有端口的数据包
   [SwitchA]rule 0 permit ingress interface Ethernet0/1 egress interface Ethernet0/2
(3)定义一个规则从其它所有端口到E0/1端口的数据包
   [SwitchA]rule 1 permit ingress interface Ethernet0/2 egress interface Ethernet0/1
(4)将符合上述ACL的数据包镜像到E0/8
   [SwitchA]mirrored-to link-group 200 interface e0/8
9、生成树STP配置
『配置环境参数』
(1)交换机SwitchA、SwitchB和SwitchC都通过GE接口互连
(2)SwitchB和SwitchC交换机是核心交换机,要求主备。
『组网需求』
要求整个网络运行STP协议
数据配置步骤
(1)【SwitchA交换机配置】
启动生成树协议: [SwitchA]stp enable
(1)【SwitchB交换机配置】
   启动生成树协议:[SwitchB]stp enable
(3)配置本桥为根桥
   [SwitchB]stp root primary
(4)【SwitchC交换机配置】
   a 启动生成树协议[SwitchC]stp enable
   b 配置本桥为备份根桥[SwitchC]stp root secondary
(5)【SwitchD交换机配置】
   a 启动生成树协议[SwitchD]stp enable
【补充说明】
(1)缺省情况下交换机的优先级都是32768,如果想人为指定某一台交换机为根交换机,也可以通过修改优先级来实现;
(2)缺省情况下打开生成树后,所有端口都会开启生成树协议,请把接PC的端口改为边缘端口模式;
(3)如果要控制某条链路的状态可以通过设置端口的cost值来实现。
测试验证
(1)使用display stp查看交换机STP运行状态
(2)查看端口STP状态display stp interface Ethernet XX是否正确
10、Quidway交换机维护
显示系统版本信息:display version
显示诊断信息:display diagnostic-information
显示系统当前配置:display current-configuration
显示系统保存配置: display saved-configuration
显示接口信息:display interface
显示路由信息:display ip routing-table
显示VLAN信息:display vlan
显示生成树信息:display stp
显示MAC地址表:display mac-address
显示ARP表信息:display arp
显示系统CPU使用率:display cpu
显示系统内存使用率:display memory
显示系统日志:display log
显示系统时钟:display clock
验证配置正确后,使用保存配置命令:save
删除某条命令,一般使用命令: undo
相关的主题文章:
 
  
   I welcome comments comments
  
   violence
  
   watch the Spring Festival is coming Year of the Rabbit
回复(0) 喜欢(0)     评分
cnyuelai
外贸学长
外贸学长
  • 用户名cnyuelai
  • 粉丝8
  • 发帖数140
  • 铜币143枚
  • 威望-3点
  • 社区居民
  • 忠实会员
11楼#
发布于:2011-09-19 23:36
个人觉得, 阿里的费用提升有利也有弊。 站在买家的角度, 肯定是觉得阿里的价格越高越好, 这样就能过滤掉一大批小公司或者说现在流行的SOHO 族。 但是站在一个创业者的角度,也就是我们众多的中小企业有SOHO 族, 29800 这个数字确实是让人望而生畏, 很多SOHO 一年下来, 除了付掉阿里的费用,别说赚钱了, 能解决温饱就算不错了。 毕竟现在的阿里, 是处于一种僧多粥少的状态。 其实作为SOHO一族, 除了阿里,还有话多其它的平台可以选择,没有什么必要花大本钱往阿里里面挤。
http://www.hopthink.com
回复(0) 喜欢(0)     评分
cn220217584
外贸学长
外贸学长
  • 用户名cn220217584
  • 粉丝6
  • 发帖数158
  • 铜币27枚
  • 威望0点
12楼#
发布于:2011-09-20 08:39
      话是这么说, 可是大形势还是阿里啊  我们还是老实挨吧 ,毕竟还是有成功的, 本着这个想法 。。。。
机会永远给予有准备的人
回复(0) 喜欢(0)     评分
cn220211226
外贸新生
外贸新生
  • 用户名cn220211226
  • 粉丝2
  • 发帖数4
  • 铜币4枚
  • 威望0点
  • 社区居民
13楼#
发布于:2011-09-20 08:59
是啊,阿里的人,也要看一下,人家用了你一年,是否有效益,第二年就这样涨,真的有点高哦,我做了一年都没接到订单,都不想再继续了
回复(0) 喜欢(0)     评分
ahjlky
外贸学长
外贸学长
  • 用户名ahjlky
  • 粉丝5
  • 发帖数150
  • 铜币161枚
  • 威望-7点
14楼#
发布于:2011-09-20 09:01
19800日元更好
English QQ group 167648124
回复(0) 喜欢(0)     评分
cn1000391364
外贸新生
外贸新生
  • 用户名cn1000391364
  • 粉丝2
  • 发帖数10
  • 铜币30枚
  • 威望0点
15楼#
发布于:2011-09-20 09:09
太贵了太贵了 都想放弃了
回复(0) 喜欢(0)     评分
cn200462113
外贸新生
外贸新生
  • 用户名cn200462113
  • 粉丝3
  • 发帖数27
  • 铜币3枚
  • 威望0点
  • 社区居民
  • 忠实会员
16楼#
发布于:2011-09-20 09:23
支持19800,以前都是这个价的,现在为什么一下把价格抬这么高,就是因为做的人多了吗?
回复(0) 喜欢(0)     评分
cn220009181
外贸新生
外贸新生
  • 用户名cn220009181
  • 粉丝3
  • 发帖数6
  • 铜币26枚
  • 威望0点
17楼#
发布于:2011-09-20 10:03
希望能回到19800  做了两年了,在阿里上没收到多少回报,多数是垃圾询盘
回复(0) 喜欢(0)     评分
yzxinyuan
外贸本科生
外贸本科生
  • 用户名yzxinyuan
  • 粉丝49
  • 发帖数145
  • 铜币167枚
  • 威望0点
  • 社区居民
18楼#
发布于:2012-01-26 02:31
在开发客人,发展客人,稳定客人的过程中。我说说我的体会吧。
首先,收到客人发来的询盘,看了客人需要的产品,那么我们就应该针对客人的要求进行报价。一般连发10个邮件,每天发送,若客人没有回复,说明这个客人没有意思了。 若发了一些客人有反应。那么我们接下来就要跟客人进行沟通,商谈。投入一些感情去交流,其实国外的客人,还是比较有素质的,他们也是很愿意同供应商沟通感情的。换个方式,我们去别人那里采购东西,都希望供应商对自己的产品投入跟大的心思,多关注一下产品, 那么作为采购的人,当然希望自己跟供应商的关系会好点。并且,客人把款子打过来了。若突然联系不到你了,是不是很着急呢?
当然,作为供应商,若要客人跟你保持友情,生意合作情谊,那么就要让他对你的服务,打100分。 要做到这点,相当的难,首先对客人的产品要保持高度的重视,让他知道,他在你这里是相当的重要的。在接到客人的第一单开始,就要让客人知道,你对他的产品是相当的关注,主动跟踪每一个步骤,并且把这个步骤经常的告诉客人,而不是要让客人来催,来问。让客人知道他的产品是安全的,他的款子打到你这里是安全的。 等货做好了,要发货了,要第一时间告诉客人,货要准备发货了,那么用什么方式,大约什么时候到达,这些都要比较了解。 才能让客人对你的服务表现的满意。
客人收到货了,要提醒客人检查货物,是否有问题。,是否有缺少。一般客人都不会说产品缺少,若客人真的发现产品少了,我相信,客人不会无缘无故的挑剔产品的问题。
我之前在别人工厂打工的时候,我经常会遇到客人说产品缺少的问题,作为客人,我认为不会老挑剔供应商的数量少,除非真的是少了,若一个人说,也许是客人在说谎,要是所有的人都在说,就说明的确货缺少了。
因此,我的客人绝大多数都没有发生这些少货的现象,但是也有个别的会出现这个问题。我一般都会权衡一下,少的数量是否合理,若少的只是一点点,那么我就会帮客人在下个订单里补上。 毕竟价值不大,不会影响原则性的问题。 自从我自己单干后,我的客人都没有出现对我这里服务,产品数量,质量产生不满的情况。
这一点,也只有自己做了生意后,自己比较好控制,若在工厂打工,那么就很难控制,需要经过老板的审核,经过老板的同意, 那么往往客人就在这样的过程中,对业务员产生不满。
我以前就有这样的例子,我手里的客人绝大多数的都在反映产品的缺少问题。 但是老板迟迟不肯解决,就导致客人是做一单就走的现象。 虽然一年销售业绩还不错,但是一直处在不断的开发新客人。并且稳定不了老客人。这样的状况实在是让人过的太累了。。
回复(0) 喜欢(0)     评分
qdyajie
外贸新生
外贸新生
  • 用户名qdyajie
  • 粉丝3
  • 发帖数5
  • 铜币57枚
  • 威望0点
  • 社区居民
19楼#
发布于:2012-01-26 06:59
费用太高,无法常态化!!!
回复(0) 喜欢(0)     评分
上一页
游客